出现Package 'ia32-libs' has no installation candidate【完美解决】


在Ubuntu 64位上安装32位版arm-linux交叉工具链,之后无法使用,所以执行sudo apt-get install ia32-lib 或者sudo apt-get install ia32-lib*,之后出现Package 'ia32-libs' has no installation candidate,怎么解决呢?


解决方法:

sudo apt-get install lib32z1 lib32ncurses5 lib32bz2-1.0


上一篇 下一篇